Acerca de este archivo de Ayuda

Este archivo de ayuda contiene temas integrados en el sistema principal de Ayuda de Internet Explorer y no está destinado a exploración. Para ver características y ayuda de tareas específicas, haga clic en Inicio y, a continuación, haga clic en Ayuda.


Para instalar un componente de un programa

Este programa no está instalado en su equipo. Para instalarlo:

  1. En el menú Inicio, seleccione Configuración y haga clic en Panel de control.
  2. Haga doble clic en Agregar o quitar programas.
  3. Haga clic en la ficha Instalación de Windows.
  4. Haga clic en una categoría y, a continuación, haga clic en Detalles.

Notas

  • Si utiliza Windows XP, haga clic en Inicio, en Panel de control y, a continuación, en Agregar o quitar programas.
  • Si no ve el componente en la lista del cuadro de diálogo Agregar o quitar programas, puede que se trate de uno que sólo está incluido en la versión en CD de Windows. En ese caso, puede descargar el componente desde un servicio en línea, como The Microsoft Network, o desde el Servicio de descarga de Microsoft en el sitio Web principal de Microsoft.


Servicios de soporte de Microsoft en línea

Obtenga las últimas respuestas a preguntas técnicas a través de Internet

Soporte en línea de los Servicios de soporte técnico de Microsoft

Si tiene una pregunta y no puede encontrar la respuesta en el archivo de Ayuda de Internet Explorer, vaya a Soporte en línea. Seleccione su producto, escriba su pregunta y el sitio hará el resto del trabajo por usted. Desde artículos técnicos de Microsoft Knowledge Base hasta asistentes para solución de problemas y archivos que puede descargar, el Soporte en línea agrupa los recursos específicos que pueden ayudarle a encontrar la respuesta a su pregunta.

Para empezar la búsqueda, vaya a Soporte en línea.


Soporte técnico para Windows Update

Obtenga las últimas respuestas a preguntas técnicas a través de Internet

Soporte en línea de Microsoft

Si tiene una pregunta técnica y no puede encontrar la respuesta en el archivo de Ayuda de Windows, vaya a Soporte en línea. Seleccione su producto, escriba su pregunta y el sitio hará el resto del trabajo por usted. Desde artículos técnicos de Microsoft Knowledge Base hasta asistentes para solución de problemas y archivos que puede descargar, el Soporte en línea agrupa los recursos específicos que pueden ayudarle a encontrar la respuesta a su pregunta.

Para empezar la búsqueda, vaya a Soporte en línea.